Fórum JoomlaPT

Mensagempor mix_93 » 23 set 2008, 16:58

Forbidden
You don't have permission to access /portal/administrator/index.php on this server.

Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.


Estou a ter este erro no joomla, o mesmo deve vir das permissões mas não sei o numero correcto para colocar, alguém pode dar uma ajudinha?
Avatar do Utilizador
mix_93
Amigo Joomla!
Amigo Joomla!
 
Mensagens: 17
Registado: 28 mar 2008, 20:31

Mensagempor paulo.joomla » 24 set 2008, 20:29

url da pagina web?
paulo.joomla
 
Mensagens: 292
Registado: 02 abr 2006, 00:47

Mensagempor horus_68 » 25 set 2008, 02:38

Avatar do Utilizador
horus_68
Joomla Guru
Joomla Guru
 
Mensagens: 4125
Registado: 11 fev 2006, 16:06
Localização: Rio Tinto

Mensagempor mix_93 » 25 set 2008, 10:21

Já resolvi o problema, mas depois de instalar o sh404SEF, deu-me isto.

404 - Componente não encontrado (http://extremedesigntuga.com/Table/Table/Table/Linux/)

Poderá não conseguir aceder a esta página devido a:

1. um favorito web desactualizado
2. Um registo desactualizado para este site num motor de pesquisa
3. Um erro de escrita no endereço
4. Não possui direitos de acesso a esta página
5. O recurso solicitado não foi encontrado.
6. Ocorreu um erro ao processar o seu pedido.

Por favor tente uma das seguintes páginas:

* Entrada

Se as dificuldades persistirem, por favor contacte os administradores do site.

Componente não encontrado (http://extremedesigntuga.com/Table/Table/Table/Linux/)


O URL do site é Extreme Design Tuga - O Verdadeiro Design. e toda a navegação ficou trocada depois de instalar este componente.
Avatar do Utilizador
mix_93
Amigo Joomla!
Amigo Joomla!
 
Mensagens: 17
Registado: 28 mar 2008, 20:31

Mensagempor paulo.joomla » 25 set 2008, 10:33

tens o ficheiro htaccess.txt renomeado para .htaccess?
paulo.joomla
 
Mensagens: 292
Registado: 02 abr 2006, 00:47

Mensagempor mix_93 » 25 set 2008, 10:55

paulo.joomla Escreveu:tens o ficheiro htaccess.txt renomeado para .htaccess?


Sim...Tenho tudo activo, mas não funciona...
Avatar do Utilizador
mix_93
Amigo Joomla!
Amigo Joomla!
 
Mensagens: 17
Registado: 28 mar 2008, 20:31


Voltar para J1.5 - Erros

  • Ver Tópicos com mensagens novas
  • Ver mensagens sem resposta
  • Quem está ligado:
  • No total há 3 Utilizadores ligados :: 1 registado, nenhum invisível e 2 visitantes (Informação relativa aos utilizadores ativos nos últimos 5 minutos)
  • O recorde de utilizadores online foi de 43 em 10 jul 2013, 02:36
  • Utilizadores a ver este Fórum: Bing [Bot] e 2 visitantes